Reply To: Broken dependencies…

#49391
Youssef MENJOUR
Admin
    @youssefmenjour

    We used LabVIEW 2020 for dev. I just format computer and test. It works with 2020 64bit. (i’m actually installing 2021 for test)

    What is your version of LabVIEW ?